» Ubuntu » Paketit

Error

two or more packages specified (libgupnp-dlna-1.0-2 oneiric)