» Ubuntu » Paketit

Error

two or more packages specified (libgwibber2 oneiric)