» Ubuntu » Paketit

Error

two or more packages specified (libisfreetype-5.2-java oneiric)