» Ubuntu » Paketit

Error

two or more packages specified (libitext1-java oneiric)