» Ubuntu » Paketit

Error

two or more packages specified (libjffi-java oneiric)