» Ubuntu » Paketit

Error

two or more packages specified (libjinput-jni oneiric)