» Ubuntu » Paketit

Error

two or more packages specified (libjpfcodegen-java oneiric)