» Ubuntu » Paketit

Error

two or more packages specified (libjs-of-ocaml-dev oneiric)