» Ubuntu » Paketit

Error

two or more packages specified (libjson-simple-doc oneiric)