» Ubuntu » Paketit

Error

two or more packages specified (libjtharness-java oneiric)