» Ubuntu » Paketit

Error

two or more packages specified (libjtype-java oneiric)