» Ubuntu » Paketit

Error

two or more packages specified (liblucene2-java oneiric)