» Ubuntu » Paketit

Error

two or more packages specified (liblwjgl-java oneiric)