» Ubuntu » Paketit

Error

two or more packages specified (libmaven-cobertura-plugin-java oneiric)