» Ubuntu » Paketit

Error

two or more packages specified (libmecab-java oneiric)