» Ubuntu » Paketit

Error

two or more packages specified (libmono-rabbitmq4.0-cil oneiric)