» Ubuntu » Paketit

Error

two or more packages specified (libmono-system-componentmodel-dataannotations4.0-cil oneiric)