» Ubuntu » Paketit

Error

two or more packages specified (libnet-ssh2-ruby1.8 oneiric)