» Ubuntu » Paketit

Error

two or more packages specified (libolap4j-java oneiric)