» Ubuntu » Paketit

Error

two or more packages specified (libpantomime1.2-dev oneiric)