» Ubuntu » Paketit

Error

two or more packages specified (libpg-java oneiric)