» Ubuntu » Paketit

Error

two or more packages specified (libphp-jabber oneiric)