» Ubuntu » Paketit

Error

two or more packages specified (libplack-perl oneiric)