» Ubuntu » Paketit

Error

two or more packages specified (libpocofoundation9-dbg oneiric)