» Ubuntu » Paketit

Error

two or more packages specified (libspring-jms-java oneiric)