» Ubuntu » Paketit

Error

two or more packages specified (libspring-web-servlet-java oneiric)