» Ubuntu » Paketit

Error

two or more packages specified (libtaoframework-openal1.1-cil oneiric)