» Ubuntu » Paketit

Error

two or more packages specified (libtggraphlayout-java oneiric)