» Ubuntu » Paketit

Error

two or more packages specified (libtry-tiny-perl oneiric)