» Ubuntu » Paketit

Error

two or more packages specified (libusb-ocaml-dev oneiric)