» Ubuntu » Paketit

Error

two or more packages specified (libv8-dbg oneiric)