» Ubuntu » Paketit

Error

two or more packages specified (libwxsvg-dbg oneiric)