» Ubuntu » Paketit

Error

two or more packages specified (libxdamage1 oneiric)