» Ubuntu » Paketit

Error

two or more packages specified (libyaml-0-2-dbg oneiric)