» Ubuntu » Paketit

Error

two or more packages specified (libzzip-dev oneiric)