» Ubuntu » Paketit

Error

two or more packages specified (lilv-utils oneiric)