» Ubuntu » Paketit

Error

two or more packages specified (lincity-ng oneiric)