» Ubuntu » Paketit

Error

two or more packages specified (linux-wlan-ng-firmware oneiric)