» Ubuntu » Paketit

Error

two or more packages specified (guile-gnome2-vfs oneiric)