» Ubuntu » Paketit

Error

two or more packages specified (lyskom-elisp-client oneiric)