» Ubuntu » Paketit

Error

two or more packages specified (mafft oneiric)