» Ubuntu » Paketit

Error

two or more packages specified (makeself oneiric)