» Ubuntu » Paketit

Error

two or more packages specified (maxima-emacs oneiric)