» Ubuntu » Paketit

Error

two or more packages specified (mccs oneiric)