» Ubuntu » Paketit

Error

two or more packages specified (chasen-dictutils oneiric)