» Ubuntu » Paketit

Error

two or more packages specified (fso-frameworkd oneiric)