» Ubuntu » Paketit

Error

two or more packages specified (openoffice.org-wiki-publisher oneiric)