» Ubuntu » Paketit

Error

two or more packages specified (mono-xsp4 oneiric)