» Ubuntu » Paketit

Error

two or more packages specified (mysql-mmm-agent oneiric)