» Ubuntu » Paketit

Error

two or more packages specified (nautilus-image-converter oneiric)